<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<!--[if lt IE 9]>
			<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
			<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
		<![endif]-->
		<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
		<meta charset="utf-8">

		

		<!-- Google Chrome Frame for IE -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<!-- mobile meta (hooray!) -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<!-- icons & favicons (for more: http://www.jonathantneal.com/blog/understand-the-favicon/) -->
		<link rel="apple-touch-icon" href="https://fpif.org/wp-content/themes/fpif/library/images/apple-icon-touch.png">
		<link rel="icon" href="https://fpif.org/wp-content/themes/fpif/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://fpif.org/wp-content/themes/fpif/favicon.ico">
		<![endif]-->
		<!-- or, set /favicon.ico for IE10 win -->
		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://fpif.org/wp-content/themes/fpif/library/images/win8-tile-icon.png">

  	<link rel="pingback" href="https://fpif.org/xmlrpc.php">

		<!-- wordpress head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Can Coronavirus Be a Catalyst for Thinking Globally? - FPIF</title>
<meta name="description" content="In an age of pandemics and climate crisis, countries’ health, environmental, and development policies are globally important."/>
<link rel="canonical" href="https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Can Coronavirus Be a Catalyst for Thinking Globally?" />
<meta property="og:description" content="In an age of pandemics and climate crisis, countries’ health, environmental, and development policies are globally important." />
<meta property="og:url" content="https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/" />
<meta property="og:site_name" content="Foreign Policy In Focus" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Foreign-Policy-In-Focus/126648970682757" />
<meta property="article:tag" content="agriculture" />
<meta property="article:tag" content="climate change" />
<meta property="article:tag" content="farming" />
<meta property="article:tag" content="pandemic" />
<meta property="article:tag" content="Public Health" />
<meta property="article:tag" content="science" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2020-03-26T18:59:47-04:00" />
<meta property="og:image" content="https://fpif.org/wp-content/uploads/2020/03/shutterstock_1636283434.jpg" />
<meta property="og:image:secure_url" content="https://fpif.org/wp-content/uploads/2020/03/shutterstock_1636283434.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In an age of pandemics and climate crisis, countries’ health, environmental, and development policies are globally important." />
<meta name="twitter:title" content="Can Coronavirus Be a Catalyst for Thinking Globally? - FPIF" />
<meta name="twitter:site" content="@FPIF" />
<meta name="twitter:image" content="https://fpif.org/wp-content/uploads/2020/03/shutterstock_1636283434.jpg" />
<meta name="twitter:creator" content="@FPIF" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fpif.org/#website","url":"https://fpif.org/","name":"Foreign Policy In Focus","potentialAction":{"@type":"SearchAction","target":"https://fpif.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/#primaryimage","url":"https://fpif.org/wp-content/uploads/2020/03/shutterstock_1636283434.jpg","width":1000,"height":666,"caption":"coronavirus-covid-19-pandemic-public-global-health"},{"@type":"WebPage","@id":"https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/#webpage","url":"https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/","inLanguage":"en-US","name":"Can Coronavirus Be a Catalyst for Thinking Globally? - FPIF","isPartOf":{"@id":"https://fpif.org/#website"},"primaryImageOfPage":{"@id":"https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/#primaryimage"},"datePublished":"2020-03-26T18:59:47-04:00","dateModified":"2020-03-26T18:59:47-04:00","author":{"@id":"https://fpif.org/#/schema/person/e38a1edd19b679c9e32e5545915252d1"},"description":"In an age of pandemics and climate crisis, countries\u2019 health, environmental, and development policies are globally important."},{"@type":["Person"],"@id":"https://fpif.org/#/schema/person/e38a1edd19b679c9e32e5545915252d1","name":"Peter Certo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1931595-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1931595-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fpif.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://fpif.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='grid-columns-css'  href='https://fpif.org/wp-content/plugins/grid-columns/css/columns.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://fpif.org/wp-content/themes/fpif/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://fpif.org/wp-content/themes/fpif/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/fpif.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fpif.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"1000","meteorslideshowduration":"0","meteorslideshowheight":"300","meteorslideshowwidth":"554","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fpif.org/wp-content/plugins/meteor-slides/js/slideshow.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/themes/fpif/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://fpif.org/wp-json/' />
<link rel='shortlink' href='https://wp.me/p9V8o2-98I' />
<link rel="alternate" type="application/json+oembed" href="https://fpif.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffpif.org%2Fcan-coronavirus-be-a-catalyst-for-thinking-globally%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fpif.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffpif.org%2Fcan-coronavirus-be-a-catalyst-for-thinking-globally%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
   
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function() {
    var cx = '010692688205675394096:7wd0lp-qtys';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>
		<!-- end of wordpress head -->

	</head>

	<body class="post-template-default single single-post postid-35136 single-format-standard">
		<nav id="alt-nav-wrap">
			
			<ul id="alt-nav"><!-- mobile nav (populated by plugin) -->
			</ul>
		</nav>
		<a class="overlay-close"></a><!-- click on website to close menu -->
		
		<div class="navbar navbar-fixed-top">
			<div class="navbar-inner wrap">
				<a href="#" class="btn btn-navbar close" style="display: none">✖</a><!-- menu close button -->
				<a class="btn btn-navbar open" href="#">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>				
				
				<nav id="main-nav-wrap" role="navigation">

					<ul id="social-nav" class="header-nav"><li id="menu-item-18694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18694"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pages/Foreign-Policy-In-Focus/126648970682757"><i class="icon-facebook"></i></a></li>
<li id="menu-item-18695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18695"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/FPIF"><i class="icon-twitter"></i></a></li>
<li id="menu-item-23916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23916"><a href="http://fpif.tumblr.com/"><i class="icon-tumblr"></i></a></li>
<li id="menu-item-18696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18696"><a href="/feed/"><i class="icon-rss"></i></a></li>
</ul>					<ul id="search-nav" class="header-nav">
						<li><a href="/search/"><i class="icon-search"></i></a>
							<div class="header-search-form">
								<form accept-charset="UTF-8" action="/search/" method="get">
									<div class="search-input-wrapper">
										<input class="header-search" id="q" name="q" type="text" value="">
									</div>
									<input class="btn header-search-submit" type="submit" value="Search">
								</form>
							</div>
						</li>
					</ul>
					<ul id="main-nav" class="header-nav clearfix"><li id="menu-item-18686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18686"><a href="https://fpif.org/issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-18622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18622"><a href="https://fpif.org/issues/drugs/">Drugs</a></li>
	<li id="menu-item-20859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20859"><a href="https://fpif.org/issues/energy/">Energy</a></li>
	<li id="menu-item-18624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18624"><a href="https://fpif.org/issues/environment/">Environment</a></li>
	<li id="menu-item-18626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18626"><a href="https://fpif.org/issues/food-farm/">Food &#038; Farm</a></li>
	<li id="menu-item-18627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18627"><a href="https://fpif.org/issues/global-governance/">Democracy &#038; Governance</a></li>
	<li id="menu-item-18628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18628"><a href="https://fpif.org/issues/health/">Health</a></li>
	<li id="menu-item-18629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18629"><a href="https://fpif.org/issues/human-rights/">Human Rights</a></li>
	<li id="menu-item-18631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18631"><a href="https://fpif.org/issues/war-peace/">War &#038; Peace</a></li>
	<li id="menu-item-18633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18633"><a href="https://fpif.org/issues/trade-finance/">Trade &#038; Finance</a></li>
	<li id="menu-item-18634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18634"><a href="https://fpif.org/issues/women/">Women</a></li>
</ul>
</li>
<li id="menu-item-18690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18690"><a href="https://fpif.org/regions/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-18636" class="menu-item menu-item-type-taxonomy menu-item-object-regions current-post-ancestor current-menu-parent current-post-parent menu-item-18636"><a href="https://fpif.org/regions/africa/">Africa</a></li>
	<li id="menu-item-18637" class="menu-item menu-item-type-taxonomy menu-item-object-regions current-post-ancestor current-menu-parent current-post-parent menu-item-18637"><a href="https://fpif.org/regions/asia-pacific/">Asia &#038; Pacific</a></li>
	<li id="menu-item-18638" class="menu-item menu-item-type-taxonomy menu-item-object-regions current-post-ancestor current-menu-parent current-post-parent menu-item-18638"><a href="https://fpif.org/regions/europe-and-central-asia/">Europe &#038; Central Asia</a></li>
	<li id="menu-item-18639" class="menu-item menu-item-type-taxonomy menu-item-object-regions current-post-ancestor current-menu-parent current-post-parent menu-item-18639"><a href="https://fpif.org/regions/middle-east-north-africa/">Middle East &#038; North Africa</a></li>
	<li id="menu-item-18640" class="menu-item menu-item-type-taxonomy menu-item-object-regions current-post-ancestor current-menu-parent current-post-parent menu-item-18640"><a href="https://fpif.org/regions/north-america/">North America</a></li>
	<li id="menu-item-18641" class="menu-item menu-item-type-taxonomy menu-item-object-regions current-post-ancestor current-menu-parent current-post-parent menu-item-18641"><a href="https://fpif.org/regions/latin-america-caribbean/">Latin America &#038; Caribbean</a></li>
</ul>
</li>
<li id="menu-item-18689" class="publications-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18689"><a href="https://fpif.org/publications/">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-18615" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-18615"><a href="https://fpif.org/t/blog/">Focal Points Blog</a></li>
	<li id="menu-item-18620" class="menu-item menu-item-type-taxonomy menu-item-object-type current-post-ancestor current-menu-parent current-post-parent menu-item-18620"><a href="https://fpif.org/t/commentaries/">Commentaries</a></li>
	<li id="menu-item-22061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22061"><a href="http://fpif.org/t/columns/">Columns</a></li>
	<li id="menu-item-18616" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-18616"><a href="https://fpif.org/t/world-beats/">World Beat Newsletter</a></li>
	<li id="menu-item-5070" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-5070"><a href="https://fpif.org/t/reports/">Reports</a></li>
	<li id="menu-item-5073" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-5073"><a href="https://fpif.org/t/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486"><a href="https://fpif.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-20072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20072"><a href="https://fpif.org/staff/">Staff &#038; Contributors</a></li>
	<li id="menu-item-20070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20070"><a href="https://fpif.org/writers-guidelines/">Writer&#8217;s Guidelines</a></li>
	<li id="menu-item-20071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20071"><a href="https://fpif.org/governance-and-funding/">Governance &#038; Funding</a></li>
	<li id="menu-item-20856" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-20856"><a href="https://fpif.org/t/media-advisories/">Media Advisories</a></li>
	<li id="menu-item-20068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20068"><a href="https://fpif.org/contact/">Contact</a></li>
	<li id="menu-item-20069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20069"><a href="https://fpif.org/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-18642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18642"><a href="https://secure.everyaction.com/I532IxEiEk6zOaQVNEQh6A2">Donate</a></li>
</ul>					<h1 id="logo"><a href="https://fpif.org" rel="nofollow">Foreign Policy In Focus <i class="icon-home"></i></a></h1>
				</nav>
			</div>

		</div>
		
		<div id="container" class="wrap2">

			<header class="header" role="banner">

				<div id="inner-header" class="wrap clearfix">

					<!-- to use a image just replace the bloginfo('name') with your img src and remove the surrounding <p> -->

				</div> <!-- end #inner-header -->

			</header> <!-- end header -->
			<!--
			<style>
			.donate-header {
				display: none;
			}
			@media only screen and (min-width: 500px) {			
				.donate-header {
					display: block;
					position: relative;
					top: 45px;
					left; 0;
					width: 100%;
				}
				.donate-box {
					background-color: #ADF1A0;
					padding: 10px;
				}
			}
			</style>
			<div class="donate-header">
				<div class="donate-box wrap">
					<em>DEAR FPIF READERS:</em> To protect our independence, we never run ads. We take no money from governments or corporations. 
					We survive on donations from readers like you. <strong>We’re a small non-profit with a tiny staff so your dollars go a long way.</strong>
					If every FPIF reader gave $5, we could double our capacity. If you value this space, please take one minute to keep it online for another year. Thank you. <a href="https://org.salsalabs.com/o/357/p/salsa/donation/common/public/?donate_page_KEY=2675">Donate now »</a>
				</div>
			</div> -->
			<div id="content">

				<div id="inner-content" class="wrap clearfix">
			
					<div id="main" class="eightcol first clearfix" role="main">

						
<!-- 							<div class="region-header">
					    		<p>
								 
							</div> -->

							<article id="post-35136" class="clearfix post-35136 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-trade-finance tag-agriculture tag-climate-change tag-farming tag-pandemic tag-public-health tag-science type-commentaries partners-organizing-upgrade regions-africa regions-asia-pacific regions-europe-and-central-asia regions-latin-america-caribbean regions-middle-east-north-africa regions-north-america" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
								<header class="article-header clearfix">
							
									<h1 class="entry-title single-title" itemprop="headline">Can Coronavirus Be a Catalyst for Thinking Globally?</h1>
									<p class="lede print-yes">In an age of pandemics and climate crisis, countries’ health, environmental, and development policies are globally important.</p>
									
	                  				<p class="byline vcard">
										<span class="sep">By </span><span class="author vcard"><a href="https://fpif.org/authors/imani-countess/" title="Imani Countess" rel="author">Imani Countess</a></span> and <span class="author vcard"><a href="https://fpif.org/authors/william-minter/" title="William Minter" rel="author">William Minter</a></span>, <time class="updated" datetime="2020-03-26" pubdate>March 26, 2020</time>. Originally published in <a href="https://organizingupgrade.com/can-coronavirus-be-a-catalyst-for-thinking-globally/" title="Visit Organizing Upgrade" rel="nofollow" target="_blank">Organizing Upgrade</a>.									</p>
									<div class="header-tools">
										<div class="header-share"><span class='st_sharethis' st_title='Can Coronavirus Be a Catalyst for Thinking Globally?' st_url='https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/' displayText='Share'></span></div>
										<div class="header-print"><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" />Print</a></div></div>
									</div>
						
								</header> <!-- end article header -->
					
								<section class="entry-content clearfix" itemprop="articleBody">
									<div class="pf-content"><div id="attachment_35138" style="width: 732px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-35138" class="size-large wp-image-35138" src="https://fpif.org/wp-content/uploads/2020/03/shutterstock_1636283434-722x481.jpg" alt="coronavirus-covid-19-pandemic-public-global-health" width="722" height="481" srcset="https://fpif.org/wp-content/uploads/2020/03/shutterstock_1636283434-722x481.jpg 722w, https://fpif.org/wp-content/uploads/2020/03/shutterstock_1636283434-300x200.jpg 300w, https://fpif.org/wp-content/uploads/2020/03/shutterstock_1636283434-768x511.jpg 768w, https://fpif.org/wp-content/uploads/2020/03/shutterstock_1636283434-250x167.jpg 250w, https://fpif.org/wp-content/uploads/2020/03/shutterstock_1636283434.jpg 1000w" sizes="(max-width: 722px) 100vw, 722px" /><p id="caption-attachment-35138" class="wp-caption-text">Shutterstock</p></div>
<p><i>This article builds on a </i><a href="http://www.africafocus.org/usa-2020.php"><i>multipart essay series</i></a><i> entitled Beyond Eurocentrism and U.S. Exceptionalism.</i></p>
<p>The COVID-19 pandemic is global, but national responses have spanned a wide spectrum. After initial denial, <a href="https://www.newyorker.com/magazine/2020/03/30/life-on-lockdown-in-china">China mobilized massively</a> and appears to be winning its battle against the virus. Several close neighbors of China — <a href="https://www.worldometers.info/coronavirus/country/china-hong-kong-sar/">Hong Kong</a>, Singapore, Taiwan, and <a href="https://www.thenation.com/article/world/coronavirus-south-korea-america/">South Korea</a> — reacted quickly and decisively, taking advantage of systems set up to counter earlier epidemics.</p>
<p>But Italy and other European countries, as well as Iran, were slow to respond, and the United States is even more laggard, making all these countries vulnerable to exponential rates of infection.</p>
<p>African countries, with the help of the World Health Organization, responded quickly, and the case count at this writing still mainly consists of imported cases from Europe. <a href="https://www.passblue.com/2020/03/20/from-africa-news-of-an-evolving-coronavirus-threat/">But the rapid growth that is almost inevitable in Africa could quickly overwhelm poorly resourced health systems.</a> And <a href="https://www.aljazeera.com/indepth/opinion/africa-social-distancing-privilege-afford-200318151958670.html">social distancing is impossible for the majority of Africa’s population</a>.</p>
<p>On March 23, South African President Cyril Ramaphosa announced a 21-day nationwide lockdown intended to curb the virus, with plans to mobilize national resources to protect South African formal and informal workers as well as businesses. His speech, available on <a href="https://www.youtube.com/watch?v=LegaUR1A0Jg">YouTube</a> and as <a href="http://www.thepresidency.gov.za/speeches/statement-president-cyril-ramaphosa-escalation-measures-combat-covid-19-epidemic,-union">a transcript</a>, was detailed and determined. But implementation will be extraordinarily difficult.</p>
<p>Much of Latin America and South Asia is in a similar situation, along with many countries in other regions. And, as in the United States, investments in public health institutions have been eroded by austerity policies in countries around the world.</p>
<h2><b>The Trigger, Not The Cause</b></h2>
<p>At national and global levels, the pandemic has already led to drastic economic consequences, for the stock market and for the real economy. But the disease is the trigger rather than the only cause of these problems, notes Marxist economist Michael Roberts in an <a href="https://thenextrecession.wordpress.com/2020/03/15/it-was-the-virus-that-did-it/">extended blog post</a>. “That’s because,” he explains, “the profitability of capital is low and global profits are static at best, even before COVID-19 erupted. Global trade and investment have been falling, not rising.”</p>
<p>Households and government institutions at all levels face challenges that are coming fast, and a fast learning curve is imperative if we are to survive. At an individual level, we are learning rapidly that social distancing, which is really physical distancing, is essential. Along with reaching out to our families and personal networks, we know we must mobilize support for essential health workers, grocery workers, and others who are required to work on the frontlines despite personal risks. One among many such creative efforts is <a href="https://www.gofundme.com/f/labordelivers">a project in New York City</a> that organizes unemployed gig drivers to deliver meals to vulnerable seniors.</p>
<p>At national level, the pandemic is revealing the failures of our institutions and testing their capacity to adapt. Policy debates show sharp contrasts between those who would use the crisis to <a href="https://organizingupgrade.com/we-cant-stop-coronavirus-without-confronting-rightwing-nationalism/">blame others</a> and <a href="https://www.democracynow.org/2020/3/19/naomi_klein_coronavirus_capitalism">accentuate inequalities</a> and those who are questioning entrenched assumptions about the role of government in defending common interests.</p>
<p>Resistance to learning lessons is most firmly entrenched in the <a href="https://www.nytimes.com/2020/03/20/us/politics/trump-virus-conservative-policies.html">Trump administration and the Republican Party</a>. But the pressure to bail out the rich and neglect the most vulnerable is widespread, despite calls for a different course, such as <a href="https://www.warren.senate.gov/newsroom/press-releases/senator-warren-lays-out-progressive-litmus-test-for-bailouts-to-large-corporations">Senator Elizabeth Warren´s conditions for corporate bailouts</a>, or this <a href="https://www.theatlantic.com/ideas/archive/2020/03/denmark-freezing-its-economy-should-us/608533/">proposal to follow Denmark’s ambitious stimulus example</a>.</p>
<p>At the global level, it is past time both for mutual learning and for solidarity. And on both counts, the United States is behind the curve.</p>
<h2><b>Global Learning</b></h2>
<p>Within specialized scientific communities, scientists from China, the United States, and other countries are in contact regularly to share research about the virus. “Preprint” articles appear daily on sites such as <a href="https://connect.medrxiv.org/relate/content/181">medRxiv</a>. Although these articles have not been formally peer reviewed or published, they are an important means of airing new ideas and receiving scientific feedback. When one such article in early February sparked the <a href="https://www.buzzfeednews.com/article/stephaniemlee/shoddy-coronavirus-studies-are-going-viral-and-stoking-panic">viral spread of a conspiracy theory</a> on Twitter, pushback was immediate, and the faulty article was withdrawn within days of its release.</p>
<p>At the policy level, however, ingrained institutional and cultural biases block rapid learning. This is particularly true in the United States, with its longstanding hubris and belief in U.S. exceptionalism.</p>
<p>Mainstream commentators, such as foreign policy veteran <a href="https://en.wikipedia.org/wiki/Dennis_Ross">Dennis Ross</a>, are already <a href="https://www.washingtonpost.com/opinions/2020/03/20/us-should-have-led-coronavirus-response-instead-china-stepped-up/">lamenting the U.S. failure to provide global leadership.</a> But their emphasis is on how the United States is “losing” geopolitical ground to China rather than on the missed opportunity to learn from other countries´ experiences, including <a href="https://www.nytimes.com/2020/03/23/world/asia/coronavirus-south-korea-flatten-curve.html">South Korea</a> as well as China. Such learning is happening, but the pace is still limited by assumptions of U.S. exceptionalism and the lack of established bilateral channels at the level of governmental institutions.</p>
<p>There is also the need for more fundamental questioning of the models of industrial agriculture that analysts say have fueled the rise of zoonotic diseases, as natural habitats are invaded by human populations. According to a <a href="https://www.acbio.org.za/en/monoculture-effect-and-covid-19">new report from the African Centre for Biodiversity</a>:</p>
<blockquote><p><i>“Most pandemics in fact, including HIV/AIDS, Ebola, West Nile, SARS, Lyme disease and hundreds more, have their roots in environmental change and ecosystem disturbances. These infectious zoonotic diseases originate from animals, wild and domesticated. These diseases are magnified through the erosion of ecosystem health, deforestation, biodiversity loss, ecosystem destruction and the removal of essential, natural, protective barriers.”</i></p></blockquote>
<p>The point is also developed in a <a href="https://mronline.org/2020/03/12/capitalism-is-a-disease-hotspot/">recent interview with Rob Wallace</a>, author of <a href="https://monthlyreview.org/product/big_farms_make_big_flu/">Big Farms Make Big Flu</a>. <i>Foreign Policy In Focus</i> columnist <a href="https://focusweb.org/publications/china-an-imperial-power-in-the-image-of-the-west/">Walden Bello</a> argues that both Western and Chinese models of capitalism share this extractivist orientation.</p>
<h2><b>Global Solidarity</b></h2>
<p>With the United States struggling to confront the coronavirus at home, the country’s capacity to provide solidarity to other countries is very limited. Help will have to come from elsewhere when, as expected, <a href="http://www.socialwatch.org/node/18436">the global pandemic and its economic impact land with full force on Africa and other vulnerable regions</a>. If the United States wanted to help efficiently, it could immediately provide additional financial support to multilateral agencies such as the <a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019">World Health Organization</a>, <a href="https://www.unicef.org/coronavirus/covid-19">UNICEF</a>, as well as a <a href="https://www.reuters.com/article/us-health-coronavirus-unitednations-norw/un-to-create-global-coronavirus-fund-norway-says-idUSKBN21A0Q4">UN special fund being launched</a>.</p>
<p>The UN Secretary General on March 19 <a href="https://unicmanila.org/press-room/statements-from-the-un-secretary-general/">eloquently called for global solidarity</a>:</p>
<blockquote><p><i>“We are facing a global health crisis unlike any in the 75-year history of the United Nations — one that is spreading human suffering, infecting the global economy and upending people’s lives. A global recession — perhaps of record dimensions — is a near certainty.”</i></p></blockquote>
<p>Saudi Arabia, the current chair of the G-20 group of major economic powers, has called a virtual summit for this week at the urging of India. Although <a href="https://www.project-syndicate.org/commentary/g20-covid19-global-response-by-paola-subacchi-2020-03">the potential for agreement on common action</a> is uncertain, it is very likely that China will play a major role, and that the United States will be irrelevant at best.</p>
<p>Already China is taking the lead, not only in dealing with the virus at home, but also in providing supplies and expertise to other countries. Initiatives are coming both from <a href="https://fortune.com/2020/03/19/china-europe-coronavirus-aid-trump/">the Chinese government</a> and from the Chinese private sector. Billionaire Jack Ma, for example, <a href="https://www.politico.com/news/2020/03/13/jack-ma-coronavirus-test-kits-128522">has provided 500,000 test kits and 1 million masks to the United States</a>. He has also shipped <a href="https://www.africanews.com/2020/03/22/ethiopia-pm-secures-big-coronavirus-support-for-africa-from-jack-ma/">1.1 million testing kits and 6 million masks to Ethiopia</a> to be distributed by Ethiopian Airlines around the African continent.</p>
<p>Cuba is not a member of the G-20, but it has continued its decades-long tradition of medical solidarity. When a British cruise ship in the Caribbean was denied entry by the United States and other countries, <a href="https://www.thenation.com/article/world/coronavirus-cuba-cruise-ship/">Cuba accepted the almost 1,000 passengers</a>, including 50 with symptoms of coronavirus, and provided secure transport to meet chartered planes to fly them back to Britain. And last week, Cuba sent <a href="https://www.telesurenglish.net/news/cuba-to-send-53-doctors-and-nurses-to-fight-covid19-in-italy-20200320-0008.html">more than 50 doctors to northern Italy</a> to join the battle there against coronavirus. <a href="https://www.facebook.com/jocarcubaruiz/videos/526936414874312/">A Facebook video of their arrival on March 22</a> gained almost 4 million viewers within 24 hours.</p>
<p>Like the climate crisis and economic inequality, the COVID-19 pandemic may not at first glance seem to be a “foreign policy” issue. But it powerfully points up the need to forge a global perspective — and global alliances — without delay. Progressives must lead the way, and the coronavirus is an immediate opportunity to change the way we think to always recognize domestic and global realities as intertwined. Both self-interest and moral values make this imperative.</p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/" data-counter="right"></script></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/" data-text="Can Coronavirus Be a Catalyst for Thinking Globally?"  >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div>									
									<div class="author-bio"><p><i>Imani Countess is an Open Society Fellow focusing on economic inequality. William Minter is the editor of AfricaFocus Bulletin. </i></p>
</div>									
									
								</section> <!-- end article section -->
						
								<footer class="article-footer">
									<p class="issues">Issues: <a href="https://fpif.org/issues/health/" rel="category tag">Health</a>, <a href="https://fpif.org/issues/trade-finance/" rel="category tag">Labor, Trade, &amp; Finance</a></p>Regions: <a href="https://fpif.org/regions/africa/" rel="tag">Africa</a>, <a href="https://fpif.org/regions/asia-pacific/" rel="tag">Asia &amp; Pacific</a>, <a href="https://fpif.org/regions/europe-and-central-asia/" rel="tag">Europe &amp; Central Asia</a>, <a href="https://fpif.org/regions/latin-america-caribbean/" rel="tag">Latin America &amp; Caribbean</a>, <a href="https://fpif.org/regions/middle-east-north-africa/" rel="tag">Middle East &amp; North Africa</a>, <a href="https://fpif.org/regions/north-america/" rel="tag">North America</a><p class="tags"><span class="tags-title">Tags:</span> <a href="https://fpif.org/tag/agriculture/" rel="tag">agriculture</a>, <a href="https://fpif.org/tag/climate-change/" rel="tag">climate change</a>, <a href="https://fpif.org/tag/farming/" rel="tag">farming</a>, <a href="https://fpif.org/tag/pandemic/" rel="tag">pandemic</a>, <a href="https://fpif.org/tag/public-health/" rel="tag">Public Health</a>, <a href="https://fpif.org/tag/science/" rel="tag">science</a></p>							
								</footer> <!-- end article footer -->
								
								  
    <div class="entry-footer-share clearfix">
        <span class='st_facebook_hcount' st_title='Can Coronavirus Be a Catalyst for Thinking Globally?' st_url='https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/' displayText='facebook'></span>
        <span class='st_twitter_hcount' st_title='Can Coronavirus Be a Catalyst for Thinking Globally?' st_url='https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/' displayText='twitter'></span>
        <span class='st_plusone_hcount' st_title='Can Coronavirus Be a Catalyst for Thinking Globally?' st_url='https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/' displayText='plusone'></span>
        <span class='st_email_hcount' st_title='Can Coronavirus Be a Catalyst for Thinking Globally?' st_url='https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/' displayText='email'></span>
        <span class='st_sharethis_hcount' st_title='Can Coronavirus Be a Catalyst for Thinking Globally?' st_url='https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/' displayText='Share'></span>
    </div>
													
							</article> <!-- end article -->
					
									
					
									
					</div> <!-- end #main -->

								
					<div id="posts_sidebar" class="sidebar fourcol last clearfix" role="complementary">
						<div id="sidebar-container" class="clearfix">
						
							<div id="text-11" class="widget widget_text"><h4 class="widgettitle"><span>Sign up for updates</span></h4>			<div class="textwidget"><p>Get the latest from FPIF in your inbox.</p>
<!--<form action="http://act.ips-dc.org/site/Survey" method="post">
	<input type="hidden" name="cons_info_component" id="cons_info_component" value="t" />
<input type="hidden" name="SURVEY_ID" id="SURVEY_ID" value="1380" />
<input type="hidden" name="2228_1380_2_1400" id="2228_1380_2_1400_1" value="1028" />
	<input type="text" name="cons_first_name" class="input-small" placeholder="First Name">
	<input type="email" name="cons_email" class="input-medium-small" placeholder="Email" required>
<div style="display:none">
					<label for="denySubmit">Spam Control Text:</label>
					<input type="text" name="denySubmit" id="denySubmit" value="" alt="This field is used to prevent form submission by scripts.">&nbsp;Please leave this field empty
					</div>
</form>-->

	<a href="https://secure.everyaction.com/H_Io2Rpn1EerM71Rdzu4cA2"><button class="button">Subscribe</button></a></div>
		</div><div id="fpif_recent_region_posts_widget-2" class="widget widget_fpif_recent_region_posts_widget"><h4 class="widgettitle"><span>More</span></h4><p>View more in <a href="https://fpif.org/regions/north-america/">North America</a>:</p><ul>					<li class="clearfix"><a href="https://fpif.org/can-coronavirus-be-a-catalyst-for-thinking-globally/" rel="bookmark">Can Coronavirus Be a Catalyst for Thinking Globally?</a></li>
									<li class="clearfix"><a href="https://fpif.org/the-politics-of-the-coronavirus/" rel="bookmark">The Politics of the Coronavirus</a></li>
									<li class="clearfix"><a href="https://fpif.org/open-the-borders-open-the-prison-gates-dont-sacrifice-a-single-person-to-this-virus/" rel="bookmark">Open the Borders. Open the Prison Gates. Don’t Sacrifice a Single Person to This Virus.</a></li>
									<li class="clearfix"><a href="https://fpif.org/what-the-coronavirus-says-about-us/" rel="bookmark">What the Coronavirus Says about Us</a></li>
									<li class="clearfix"><a href="https://fpif.org/the-global-media-and-covid-19/" rel="bookmark">The Global Media and COVID-19</a></li>
									<li class="clearfix"><a href="https://fpif.org/the-u-s-taliban-deal-wont-bring-real-peace-but-it-could-reduce-the-bloodshed/" rel="bookmark">The U.S.-Taliban Deal Won’t Bring Real Peace, But It Could Reduce the Bloodshed</a></li>
				</ul></div><div id="fpif_related_tags_widget-3" class="widget widget_fpif_related_tags_widget"><h4 class="widgettitle"><span>Related Topics</span></h4><a href="https://fpif.org/tag/syrian-civil-war/" class="tag-cloud-link tag-link-1758 tag-link-position-1" style="font-size: 16.602739726027px;" aria-label="syrian civil war (122 items)">syrian civil war</a>
<a href="https://fpif.org/tag/climate-change/" class="tag-cloud-link tag-link-237 tag-link-position-2" style="font-size: 22.164383561644px;" aria-label="climate change (240 items)">climate change</a>
<a href="https://fpif.org/tag/democracy/" class="tag-cloud-link tag-link-330 tag-link-position-3" style="font-size: 16.602739726027px;" aria-label="Democracy (123 items)">Democracy</a>
<a href="https://fpif.org/tag/imf/" class="tag-cloud-link tag-link-675 tag-link-position-4" style="font-size: 12px;" aria-label="IMF (69 items)">IMF</a>
<a href="https://fpif.org/tag/refugees/" class="tag-cloud-link tag-link-1461 tag-link-position-5" style="font-size: 14.684931506849px;" aria-label="Refugees (96 items)">Refugees</a>
<a href="https://fpif.org/tag/vladimir-putin/" class="tag-cloud-link tag-link-1375 tag-link-position-6" style="font-size: 13.150684931507px;" aria-label="Vladimir Putin (81 items)">Vladimir Putin</a>
<a href="https://fpif.org/tag/racism/" class="tag-cloud-link tag-link-602 tag-link-position-7" style="font-size: 14.493150684932px;" aria-label="racism (94 items)">racism</a>
<a href="https://fpif.org/tag/china/" class="tag-cloud-link tag-link-39 tag-link-position-8" style="font-size: 24.657534246575px;" aria-label="China (323 items)">China</a>
<a href="https://fpif.org/tag/development/" class="tag-cloud-link tag-link-142 tag-link-position-9" style="font-size: 13.72602739726px;" aria-label="development (87 items)">development</a>
<a href="https://fpif.org/tag/donald-trump/" class="tag-cloud-link tag-link-7631 tag-link-position-10" style="font-size: 26px;" aria-label="Donald Trump (376 items)">Donald Trump</a>
<a href="https://fpif.org/tag/austerity/" class="tag-cloud-link tag-link-582 tag-link-position-11" style="font-size: 13.150684931507px;" aria-label="austerity (81 items)">austerity</a>
<a href="https://fpif.org/tag/benjamin-netanyahu/" class="tag-cloud-link tag-link-1118 tag-link-position-12" style="font-size: 12.575342465753px;" aria-label="Benjamin Netanyahu (75 items)">Benjamin Netanyahu</a>
<a href="https://fpif.org/tag/diplomacy/" class="tag-cloud-link tag-link-178 tag-link-position-13" style="font-size: 18.520547945205px;" aria-label="diplomacy (155 items)">diplomacy</a>
<a href="https://fpif.org/tag/military-intervention/" class="tag-cloud-link tag-link-1100 tag-link-position-14" style="font-size: 18.520547945205px;" aria-label="Military Intervention (153 items)">Military Intervention</a>
<a href="https://fpif.org/tag/cold-war/" class="tag-cloud-link tag-link-408 tag-link-position-15" style="font-size: 12.767123287671px;" aria-label="Cold War (76 items)">Cold War</a>
<a href="https://fpif.org/tag/iraq-war/" class="tag-cloud-link tag-link-166 tag-link-position-16" style="font-size: 22.164383561644px;" aria-label="Iraq War (238 items)">Iraq War</a>
<a href="https://fpif.org/tag/immigration/" class="tag-cloud-link tag-link-854 tag-link-position-17" style="font-size: 16.986301369863px;" aria-label="immigration (128 items)">immigration</a>
<a href="https://fpif.org/tag/isis/" class="tag-cloud-link tag-link-5955 tag-link-position-18" style="font-size: 20.246575342466px;" aria-label="Isis (190 items)">Isis</a>
<a href="https://fpif.org/tag/military-spending/" class="tag-cloud-link tag-link-208 tag-link-position-19" style="font-size: 19.095890410959px;" aria-label="military spending (164 items)">military spending</a>
<a href="https://fpif.org/tag/russia/" class="tag-cloud-link tag-link-157 tag-link-position-20" style="font-size: 19.479452054795px;" aria-label="Russia (174 items)">Russia</a></div><div id="text-2" class="widget widget_text"><h4 class="widgettitle"><span>Facebook</span></h4>			<div class="textwidget"><div style="text-align: center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FForeign-Policy-In-Focus%2F126648970682757&amp;width=292&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=229260323752355" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe>
</div></div>
		</div><div id="fpif_related_posts_widget-2" class="widget widget_fpif_related_posts_widget"><h4 class="widgettitle"><span>Related Posts</span></h4><div class='yarpp-related'>

<ul>
						<li class="clearfix print-no"><a href="https://fpif.org/the-politics-of-the-coronavirus/" rel="bookmark"><img width="65" height="65" src="https://fpif.org/wp-content/uploads/2019/07/donald-trump-bibi-netanyahu-israel-65x65.jpg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="donald-trump-bibi-netanyahu-israel" srcset="https://fpif.org/wp-content/uploads/2019/07/donald-trump-bibi-netanyahu-israel-65x65.jpg 65w, https://fpif.org/wp-content/uploads/2019/07/donald-trump-bibi-netanyahu-israel-150x150.jpg 150w" sizes="(max-width: 65px) 100vw, 65px" /><span>The Politics of the Coronavirus</span></a></li>
				
						<li class="clearfix print-no"><a href="https://fpif.org/will-the-coronavirus-kill-globalization/" rel="bookmark"><img width="65" height="65" src="https://fpif.org/wp-content/uploads/2020/03/shutterstock_1624209751-65x65.jpg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="coronavirus-epidemic-pandemic-public-health-globalization-china" srcset="https://fpif.org/wp-content/uploads/2020/03/shutterstock_1624209751-65x65.jpg 65w, https://fpif.org/wp-content/uploads/2020/03/shutterstock_1624209751-150x150.jpg 150w" sizes="(max-width: 65px) 100vw, 65px" /><span>Will the Coronavirus Kill Globalization?</span></a></li>
				
						<li class="clearfix print-no"><a href="https://fpif.org/bad-bugs-how-the-white-house-is-stoking-a-world-public-health-crisis/" rel="bookmark"><img width="65" height="65" src="https://fpif.org/wp-content/uploads/2018/07/shutterstock_635171213-65x65.jpg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="global-public-health-disease-epidemic" srcset="https://fpif.org/wp-content/uploads/2018/07/shutterstock_635171213-65x65.jpg 65w, https://fpif.org/wp-content/uploads/2018/07/shutterstock_635171213-150x150.jpg 150w" sizes="(max-width: 65px) 100vw, 65px" /><span>Bad Bugs: How the White House Is Stoking a World Public Health Crisis</span></a></li>
				
						<li class="clearfix print-no"><a href="https://fpif.org/games-lives/" rel="bookmark"><img width="65" height="65" src="https://fpif.org/wp-content/uploads/2014/12/video-games-papers-please-65x65.jpg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="video-games-papers-please" srcset="https://fpif.org/wp-content/uploads/2014/12/video-games-papers-please-65x65.jpg 65w, https://fpif.org/wp-content/uploads/2014/12/video-games-papers-please-150x150.jpg 150w, https://fpif.org/wp-content/uploads/2014/12/video-games-papers-please-125x125.jpg 125w" sizes="(max-width: 65px) 100vw, 65px" /><span>The Games of Our Lives</span></a></li>
				
						<li class="clearfix print-no"><a href="https://fpif.org/peer-peer-science-century-long-challenge-respond-fukushima/" rel="bookmark"><img width="65" height="65" src="https://fpif.org/wp-content/uploads/2013/09/fukushima-crisis-networked-science-public-diplomacy-p2p-peer-65x65.jpg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="fukushima-crisis-networked-science-public-diplomacy-p2p-peer" srcset="https://fpif.org/wp-content/uploads/2013/09/fukushima-crisis-networked-science-public-diplomacy-p2p-peer-65x65.jpg 65w, https://fpif.org/wp-content/uploads/2013/09/fukushima-crisis-networked-science-public-diplomacy-p2p-peer-150x150.jpg 150w, https://fpif.org/wp-content/uploads/2013/09/fukushima-crisis-networked-science-public-diplomacy-p2p-peer-125x125.jpg 125w" sizes="(max-width: 65px) 100vw, 65px" /><span>Peer-to-Peer Science: The Century-Long Challenge to Respond to Fukushima</span></a></li>
				
	</ul>
</div>
</div>
												</div>
					</div>

			
				</div> <!-- end #inner-content -->
    
			</div> <!-- end #content -->

			<footer class="footer" role="contentinfo">
			
				<div id="inner-footer" class="wrap clearfix">
					               		
					<p><strong>Foreign Policy In Focus</strong> - A project of the <a href="http://ips-dc.org" target="_blank">Institute for Policy Studies</a><br/>
					Content under a <a href="http://creativecommons.org/licenses/by/3.0/us/" target="_blank">Creative Commons Attribution licence</a>
				
				</div> <!-- end #inner-footer -->
				
			</footer> <!-- end footer -->

		</div> <!-- end #container -->
		
		<!-- all js scripts are loaded in library/bones.php -->
			<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fpif.org\/can-coronavirus-be-a-catalyst-for-thinking-globally\/":35136};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://fpif.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fpif.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fpif.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/themes/fpif/library/js/jquery-1.8.0.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/themes/fpif/library/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/themes/fpif/library/js/transit.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/themes/fpif/library/js/google.fastbutton.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/themes/fpif/library/js/jquery.fastbutton.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/themes/fpif/library/js/navigation.js'></script>
<script type='text/javascript' src='https://fpif.org/wp-content/themes/fpif/library/js/scripts.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5ae89766c372d726a61476cf' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	      <!-- IF IE - use Placeholder Fallback in forms -->
    <!--[if lt IE 10 ]>
    <script>
    (function($) {
    var isInputSupported = 'placeholder' in document.createElement('input');
    var isTextareaSupported = 'placeholder' in document.createElement('textarea');
    if (!isInputSupported || !isTextareaSupported) {
        $('[placeholder]').focus(function () {
            var input = $(this);
            if (input.val() == input.attr('placeholder') && input.data('placeholder')) {
                input.val('');
                input.removeClass('placeholder');
            }
        }).blur(function () {
            var input = $(this);
            if (input.val() == '') {
                input.addClass('placeholder');
                input.val(input.attr('placeholder'));
                input.data('placeholder', true);
            } else {
                input.data('placeholder', false);
            }
        }).blur().parents('form').submit(function () {
            $(this).find('[placeholder]').each(function () {
                var input = $(this);
                if (input.val() == input.attr('placeholder') && input.data('placeholder')) {
                    input.val('');
                }
            })
        });
    }
    })(jQuery);
    </script>
    <![endif]--> 
    <script charset="utf-8" type="text/javascript">var switchTo5x=false;</script>
    <script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher:"8e664598-963c-46f1-b9ce-a0853219c475", doNotCopy:true});</script>
    <script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script>
    <script charset="utf-8" type="text/javascript">var options={ publisher:"8e664598-963c-46f1-b9ce-a0853219c475", "position": "left", "chicklets": { "items": ["facebook","twitter","email","sharethis"] } }; var st_hover_widget = new sharethis.widgets.hoverbuttons(options); var __st_loadLate=true;</script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'146603962',post:'35136',tz:'-4',srv:'fpif.org'} ]);
	_stq.push([ 'clickTrackerInit', '146603962', '35136' ]);
</script>

	</body>

</html> <!-- end page. what a ride! -->
